Volvoforum Österreich, Volvo Forum, Gebrauchtwagen und Ersatzteile
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

Fa. Schmied GmbH - Neue und gebrauchte Ersatzteile autoteileprofi.at Kfzteile Österreich  
zu www.volvofan.at | Startseite | Profil | Registrieren | Aktive Themen | Umfragen | Mitglieder | Private-Nachrichten | Suchen | FAQ | Haftungsausschluss

 Alle Foren  Volvo & Allgemeines  Volvo & Technik  Ruckeln, wenig Leistung, hoher Verbrauch
Nächste Seite
 Neues Thema 
 Zum Thema antworten 
  Druckversion  
Autor Vorheriges Thema Thema Nächstes Thema                                Thema abonnieren
Seite: von 3

mantamani46
Neuschwede


55 Beiträge

Erstellt am: 16.01.2018 :  20:35:14 Uhr  Profil anzeigen Sendemantamani46 eine private Nachricht  Antwort mit Zitat
Hallo liebe Elchbetreiber!

In meinem Vorstellungsthread schrieb ich ja schon, dass mir mein Schwede (und meinem Mechaniker) zur Zeit massive Kopfschmerzen bereitet.
Folgende Probleme beim meinem 850er Autom. Mj.95, 2,5 20V Kombi:

Nachdem er voriges Jahr mucken machte (beim Losfahren dauert es 2-3 Sekunden bis er Gas annimmt, zudem drehte er bei Kickdown und Vollgas nicht linear hoch Richtung Drehzahlbegrenzer, sondern, zwischendurch als wie man die Kupplung schleifen lassen würde für einen Moment und auch nur bis ca. 4500u/min, Kickdown geht auch sporadisch nicht, zudem ist der Verbrauch in den letzten Wochen von ca. 12.1 auf 14 Liter gestiegen (bei gleichem Fahrprofil), damals schmiss er mir den Fehler betreffend die vorderen zwei ABS-Sensoren. Die wurden getauscht, danach war es gut, unspritzig fühlte er sich trotzdem irgendwie an.
Jetzt seit ein paar Wochen erneut die selbe Symptomatik.
Nur zuerst schmiss er mir den Fehler A 2-2-1/ Lamdasonde Gemisch zu fett.
Fehlerspeicher über die Blinkbox gelöscht. Danach habe ich den LMM abgezogen, ohne diesen stirbt er fast ab, jedoch läuft er, aber ziemlich gleich wie vorher. Also wieder drauf, ausgeblinkt, gelöscht, wieder ausgeblinkt und er schmiss mir den Fehler Luftmassenmesser, was auch das Auslesen der Volvo Werke ergab.
Konnte einen neuen LMM von Bosch testen, änderte an der Symptomatik nichts, alles gleich wie vorher.
Mir ist nur aufgefallen, dass die DK voller Öl ist und auch an der Ansaugbrücke ist Öl.
Zudem ist die Armaturenbeleuchtung jetzt zwei, drei mal während der Fahrt plötzlich dunkler geworden, als würde man den Regler auf ganz dunkel schieben (er war auf ganz hell) und genau an dem Tag als ich ihn zu meinem Mechaniker gebracht habe ist die Beleuchtung (nur Armaturenbrett) ganz ausgegangen.
Auch ist es meistens so, dass er beim ersten mal nicht anspringt, dann Zündung aus > an, beim zweiten Startversuch startet er sofort und ohne Orgelei...
Seit ein paar Tagen ist er bei meinem Mechaniker und folgendes hat er geprüft:

* Massepunkte Motorraum
* alles mögliche ausgemessen
* Schläuche kontrolliert
* wieder ausgelesen (keine Fehler in der Box hinterlegt)

Zudem wurden folgende Sachen bereits erledigt:

2015: Ölfalle, DK gereinigt, #377;ündkerzen neu NGK, Zündspule neu, Verteilerfinger neu, Flammsieb neu

2016: Nockenwellensensor neu, Abs Sensoren vorne

Und das komische ist, bei mir steht er in einer beheizten Garage, bei meinem Mechaniker jetzt seit Tagen draußen und da ist er nicht nur beim ersten mal angesprungen, sondern hat auch nicht geruckelt.

Mein Mechaniker will mir zu liebe jetzt nicht das halbe Auto auseinander nehmen und wie wild und unnötig anfangen Teile zu tauschen, er wüsste nur noch eines, dass sich eventuell eine Dichtung im Tank (oder so ähnlich meinte er) verabschiedet hat und dadurch der Elch bei nicht vollem Tank zu wenig Sprit bereitstellen kann. Richtig voll tanke ich ihn eigentlich nie, somit habe ich ihm nicht sagen können, ob es bei vollem wie leerem Tank genau gleich ist.
Er wird jetzt morgen volltanken und dann eine Probefahrt machen.

So, elendig langer Text, aber vielleicht habt ihr ja des Rätsels Lösung, oder Anhaltspunkte oder wisst einen speziellen Volvo-Schrauber der was auf der Pfanne hat.

Ich sag schonmal vielen Dank und viele Grüße Manni

Discobumper

Bearbeitet von: mantamani46 am: 16.01.2018 20:39:25 Uhr

Alter Schwede
Volvofahrer

Österreich
207 Beiträge

Erstellt  am: 18.01.2018 :  19:02:31 Uhr  Profil anzeigen Sende Alter Schwede eine private Nachricht  Antwort mit Zitat
Für mich klingt es nicht so, als ob die Tachobeleuchtung mit den übrigen Problemen zusammen hängt.
Weißt du, ob die Drosselklappe inzwischen wieder ölig ist, oder ob das einfach nur alte Ablagerungen waren?

Das Blinkkasterl spuckt immer wieder Fehler aus, die mit dem eigentlichen Problem nichts zu tun haben. Ein zu fettes Gemisch kann z.b. auch die Folge davon sein, dass der Motor nicht frei drehen kann...

Hast du schon daran gedacht, dass mit deiner Automatik etwas nicht stimmen könnte? Ruckeln beim Kickdown und erhöhter Benzinverbrauch klingt für mich nach Wandler! Wie verhällt sich denn die Drehzahl, wenn du im Stand von N auf D gehst?

Zum Anfang der Seite

Bonjovi
Volvofreak

Österreich
803 Beiträge

Erstellt  am: 18.01.2018 :  19:23:11 Uhr  Profil anzeigen Sende Bonjovi eine private Nachricht  Antwort mit Zitat
Wie drehfreudig ist der Motor im Leerlauf ? Können brüchige Unterdruckleitungen auch sein - zu viel Falschluft. Defekte Dichtungen usw. Dann hat der 850 diesen sogenannten Christbaum, der is OK - gerissen? Oder die Schläuche usw in Og. Meines Wissens nach hat bei dieser Serie eine ölige DK immer mit verstopfter Ölfalle und Flammsieb zu tun.

have a nice day

S60 Bj. 2oo1

Bearbeitet von: Bonjovi am: 18.01.2018 19:32:47 Uhr
Zum Anfang der Seite

mantamani46
Neuschwede


55 Beiträge

Erstellt  am: 18.01.2018 :  21:55:39 Uhr  Profil anzeigen Sende mantamani46 eine private Nachricht  Antwort mit Zitat
Hier mal zwei Videos vom Problem.
Tannenbaum und die Schläuche hat mein Mech schon gecheckt, sind alle in Ordnung.
Ölfalle und Flammsieb wurden Anfang 2016 gemacht, kann mir nicht vorstellen das die jetzt wieder zu sind oder?
Wenn ich in den Leerlauf schalte dreht er ganz normal gleich hoch, wenn ich wollen würde auch bis zum Anschlag in den roten Bereich, also da gibts keine Auffälligkeiten, ebenso beim Schaltvorgang von N auf D, alles unauffällig...
Drosselklappe hat mein Mech 2016 gereinigt, also gehe ich davon aus, dass sie danach wieder verdreckt wurde.

https://www.youtube.com/watch?v=Zjj5KZh6Zy4

https://www.youtube.com/watch?v=yLLfyVtJbSE

Discobumper
Zum Anfang der Seite

andré
Alter Schwede

Sri Lanka
3312 Beiträge

Erstellt  am: 18.01.2018 :  23:13:45 Uhr  Profil anzeigen  Besuche andré's Homepage Sende andré eine private Nachricht  Antwort mit Zitat
Hi!

-) Ölfalle: Was wurde da gemacht? Falle und ALLE Schläuche neu?

-) Automatik: Spülung gemacht und Ölstand passt genau? Falls nein, wie schaut das Öl aus (Farbe), wie riecht es?

-) aktueller km - Stand wäre auch ganz gut zu wissen.

Gruß aus dem Wein/4, André.
Zum Anfang der Seite

mantamani46
Neuschwede


55 Beiträge

Erstellt  am: 19.01.2018 :  05:13:06 Uhr  Profil anzeigen Sende mantamani46 eine private Nachricht  Antwort mit Zitat
Hallo Andre,

Ölfälle muss ich dieses Wochenende Mal schauen in meinen Unterlagen, ist schön zu lange her als das ich es noch genau weiß.
Getriebe würde noch nichts gemacht, Spülung war sowieso in der nächsten Zeit angedacht.
Km ist 348.000 also gerade Mal eingefahren

Discobumper
Zum Anfang der Seite

hugo
Volvofahrer


413 Beiträge

Erstellt  am: 19.01.2018 :  14:25:03 Uhr  Profil anzeigen Sende hugo eine private Nachricht  Antwort mit Zitat
" Blinkbox " für Fehlercodes bei Bj.95 man lernt nie aus.
Meinst du mit Ölfalle die unter dem Ansaugkrümmer oder die kleine Dose wo das Flammsieb verbaut ist ?, schau mal die Unterdruckschläuche.
gruss

Bearbeitet von: hugo am: 19.01.2018 14:26:50 Uhr
Zum Anfang der Seite

Alter Schwede
Volvofahrer

Österreich
207 Beiträge

Erstellt  am: 19.01.2018 :  14:35:40 Uhr  Profil anzeigen Sende Alter Schwede eine private Nachricht  Antwort mit Zitat
Fast 350 000 Km und noch keine Getriebespülung?

Ich hab so das Gefühl wenn das Getriebe gespült ist, hast du keine Probleme mehr...
Zum Anfang der Seite

mantamani46
Neuschwede


55 Beiträge

Erstellt  am: 19.01.2018 :  15:38:05 Uhr  Profil anzeigen Sende mantamani46 eine private Nachricht  Antwort mit Zitat
Jop Getriebe gehört gespült.
Hab gerade den Handschuhtest auf dem Motoröldeckel gemacht. Nachdem er sich mit Luft füllt heißt das jetzt was genau?

Discobumper
Zum Anfang der Seite

mantamani46
Neuschwede


55 Beiträge

Erstellt  am: 19.01.2018 :  16:02:04 Uhr  Profil anzeigen Sende mantamani46 eine private Nachricht  Antwort mit Zitat
Ölfalle? Flammsieb? Beides?
Die Kurbelwellenentlüftung ist ja die Ölfalle oder?

Discobumper
Zum Anfang der Seite

mantamani46
Neuschwede


55 Beiträge

Erstellt  am: 20.01.2018 :  17:12:34 Uhr  Profil anzeigen Sende mantamani46 eine private Nachricht  Antwort mit Zitat
Sodala, kleines Update, nicht schrecken:

Tank leer, LM Systemreininger reingekippt, vollgetankt und über die Autobahn nach Wien (sonst in den letzten zwei Jahren ausschließlich Kurzstrecke und ab und zu Landstraße).
Die erste Stunde mit Fahrstufe 3 und ca. bei 4-4500 u/min weil er sich mal etwas freibrennen sollte. Hat am Anfang gleich geruckelt wie immer, wenn ich Leistung abfordern wollte bzw. wenn ich überhaupt mal auf 140 km/h beschleunigen wollte, Verbrauch bei dieser Fahrweise, ca. 16L.
Nach einiger Zeit dann mal wieder Kickdown probiert und siehe da, kein ruckeln, kein herumeiern und er drehte auch schön bis zum Begrenzer, exakt 6.000 U/min.
Geil dachte ich mir, erholt sich.
Dann sah ich auf einmal der sitzende Hund als Warnleuchte, keine Ahnung wann die gekommen ist, weil mein Handynavi davor lag.
Aber egal, mal normal weitergefahren, keine Probleme, dann hab ich mal beschleunigen müssen, keine Probleme. Ok dachte ich mir, fahrste normal weiter.
Kaum von der AB abgefahren und bei der ersten Kreuzung zum Stillstand gekommen, war ich gespannt wie er sich jetzt verhält beim losfahren.
Nun denn, Ernüchterung. Gleich wie immer, ein Ruckeln und ein Murcks das ich überhaupt vom Fleck komme. So ist es dann ca. 1 Std. über die Landstraße Wien einwärts gegangen. Da stand ich dann in Wien wieder das erste mal bei der Kreuzung und siehe da auf einmal, er beschleunigt ganz normal. Ohne ruckeln, wie es sein sollte. Kickdown funktionierte auch und er drehte brav hoch.
Gut, Sachen abgeholt, eingepackt und auf nach Hause.
Bis er dann wieder im Stadtverkehr anfing zu ruckeln, zwar bei weitem nicht so extrem wie vorher, doch schon deutlich.
Wieder auf der Autobahn einige Kickdowns probiert, geht auf einmal alles wieder, bis auf eine minimales ruckeln zwischen ca. 3000-3500 U/min, aber er drehte voll bis zum Begrenzer und gings recht zügig heim nach Graz.
In der Innenstadt wieder angekommen, war zuerst wieder alles gut, bis er sich dann entschloss wieder leicht mit dem ruckeln anzufangen.
So, hab vorher ausgeblinkt und er schmeißt mir zwei Fehler:

A2:
1-1-3 FENIX 5.2, LH 3.2: Lambdaintegrator am oberen Grenzwert

1-1-3 LH 2.4, REGINA: Lambdaintegrator am oberen oder unteren Grenzwert

1-1-3 Motronik 1.8: Einspritzventil Gruppe 1 (Zyl. 1, 2 und 4), Signal ist falsch

Nur welcher ist der richtige von den dreien? Ich hab schon im Internet gesucht, bin aber nicht schlauer als vorher.

und der zweiter Code

A2:
2-2-1 Lambdasonde (meldet zu fettes Gemisch)

Die Bestellung von

* Zündkerzen
* Zündverteiler + Finger
* Ölfilter
* Kraftstofffilter

ist noch nicht versendet, also wenn wer eine Idee hat was das sein könnte, bitte her damit, dann bestelle ich das eventuell mit.

Discobumper
Zum Anfang der Seite

hausmeister
Volvofreak

Österreich
555 Beiträge

Erstellt  am: 20.01.2018 :  17:57:38 Uhr  Profil anzeigen Sende hausmeister eine private Nachricht  Antwort mit Zitat
Schwer zu sagen. Bist sicher gut beraten wennst die normalen Service Teile mal tauschst. Aber wenn schon die ECU wegen falschem Gemisch schreit wird es da wohl was haben. LMM, Lambdasonde oder irgendein Problem mit Luft oder Sprit. Welcher code genau stimmt hängt wohl von deinem Steuergerät ab, scheinen aber sehr ähnlich zu sein.
Vielleicht wirklich nur viel Falschluft. Kannst nur systematisch die Sachen durchchecken oder frag beim freundlichen.

@Handschuh - der bläst sich auf und wird nicht weniger wennst a bissi gas gibst? Dann ist die Entlütung verstopft. Sollte ein leichtes vacuum anliegen. Bei meinem 850t5 war die auch laut Vorbesitzer getauscht worden, war aber nicht gut gemacht mit dem Ergebnis dass ich es nochmal machen musste. Zieh mal den Ölmesstab raus wenn du etwas gefahren bist und schau ob es rauspufft. Solltest machen sonst sifft er dir dann überall das Öl raus.

s70 '98 2L 850 T5-R
Zum Anfang der Seite

mantamani46
Neuschwede


55 Beiträge

Erstellt  am: 20.01.2018 :  18:11:34 Uhr  Profil anzeigen Sende mantamani46 eine private Nachricht  Antwort mit Zitat
LMM und Schläuche sowie Massepunkte Motorraum wurden schon gecheckt. Kann man die Lambda Sonde irgendwie messen ob die in Ordnung ist?
Muss den Test morgen nochmal machen, im Leerlauf wurde der Handschuh aufgebläht.

Discobumper
Zum Anfang der Seite

hugo
Volvofahrer


413 Beiträge

Erstellt  am: 21.01.2018 :  11:53:54 Uhr  Profil anzeigen Sende hugo eine private Nachricht  Antwort mit Zitat
Kurbelwellenentlüftung ist nicht die Ölfalle/Ölabscheider unter dem Ansaugkrümmer schau bei Skandix unter Motor/Instandsetzung/Kurbelgehäuseentlüftung.
Lamdasonde ist eh ein heißer Kandidat.
gruss
Zum Anfang der Seite

mantamani46
Neuschwede


55 Beiträge

Erstellt  am: 21.01.2018 :  15:46:12 Uhr  Profil anzeigen Sende mantamani46 eine private Nachricht  Antwort mit Zitat
Ah gut zu wissen danke.
Ich hab immer gedacht das wäre ein und dasselbe

Discobumper
Zum Anfang der Seite

hausmeister
Volvofreak

Österreich
555 Beiträge

Erstellt  am: 21.01.2018 :  17:44:31 Uhr  Profil anzeigen Sende hausmeister eine private Nachricht  Antwort mit Zitat
Naja, der Ölabscheider gehört schon auch dazu, ist er doch mit dem System verbunden. Aber es besteht schon aus mehr Teilen.

s70 '98 2L 850 T5-R
Zum Anfang der Seite

mantamani46
Neuschwede


55 Beiträge

Erstellt  am: 21.01.2018 :  20:37:35 Uhr  Profil anzeigen Sende mantamani46 eine private Nachricht  Antwort mit Zitat
Oh man, in dieser Materie bin ich sowas von laienhaft
Danke das es Leute gibt die sich auskennen

Discobumper
Zum Anfang der Seite

Odin_2
Alter Schwede

Österreich
3282 Beiträge

Erstellt  am: 22.01.2018 :  00:11:08 Uhr  Profil anzeigen Sende Odin_2 eine private Nachricht  Antwort mit Zitat
Hallo!

Hast du den Benzindruckregler schon gecheckt?

wird gerne undicht und lässt über den angeschlossenen Unterdruckschlauch Benzin direkt und ungeregelt in den Ansaugtrakt laufen.

Das würde die Startprobleme (vor allem bei warmen Motor, den hohen Verbrauch und die verdreckte Drosselklappe evtl erklâren.

Test: Motor abstellen, Unterdruckschlauch vom Benzindruckregler abziehen und etwas warten. Kommt Sprit: defekt.
Der Regler muss unterdruckseitig absolut trocken sein.

Außerdem:
Beim 850 verabschiedet sich gerne der Elektroteil vom Zündschloss. Führt dann zu sonderbaren Effekten. Kostet nicht viel und ist schnell erneuert.

lg. Michael
Zum Anfang der Seite

mantamani46
Neuschwede


55 Beiträge

Erstellt  am: 22.01.2018 :  07:13:10 Uhr  Profil anzeigen Sende mantamani46 eine private Nachricht  Antwort mit Zitat
Hallo Odin,

nein beide Sachen noch nicht gecheckt danke für die Info. Den Benzindruckschlauch werde ich am Mittwoch gleich mal kontrollieren. Hast du vielleicht ein Bildchen um welchen Schlauch es sich handelt? Da sind so viele im Motorraum

Grüße Manni

Discobumper
Zum Anfang der Seite

Odin_2
Alter Schwede

Österreich
3282 Beiträge

Erstellt  am: 22.01.2018 :  15:48:44 Uhr  Profil anzeigen Sende Odin_2 eine private Nachricht  Antwort mit Zitat
Hallo!

Ich hab leider keinen 850er um dir ein Foto zu schicken.
Den Kraftstoffdruckregler siehst du unter www.skandix.de wenn du nach Artikelnummer 1009899 suchst.

Sitzt glaube vorne unter der Abdeckung für die Einspritzventile.

Am Foto siehst du oben einen Schlauchanschluss für den Unterdruckschlauch. Motor abstellen, Schlauch abziehen > es darf da kein Benzin rauskommen. Falls doch, defekt.

lg. Michael
Zum Anfang der Seite

Odin_2
Alter Schwede

Österreich
3282 Beiträge

Erstellt  am: 22.01.2018 :  15:55:41 Uhr  Profil anzeigen Sende Odin_2 eine private Nachricht  Antwort mit Zitat
Achja - Elektroteil Zündschloss hat Skandix Nr 1006372

Und:
Wie alt ist die Zündspule?
Die schlägt beim 850er gerne mal durch. Das sieht man oft an weißen Ablagerungen an der Spule.

Führt dann gerne zu nem Ruckeln und Beschleunigungsaussetzern.

lg. Michael
Zum Anfang der Seite
Seite: von 3 Vorheriges Thema Thema Nächstes Thema                                Thema abonnieren  
Nächste Seite
 Neues Thema 
 Zum Thema antworten 
  Druckversion  

Gehe zu:
Volvoforum Österreich, Volvo Forum, Gebrauchtwagen und Ersatzteile © 2017 volvofan.at Zum Anfang der Seite
  Autoteile-Meile.at - KFZ-Ersatzteile und Zubehör Powered By: Snitz Forums 2000 Version 3.4.03