Volvoforum Österreich, Volvo Forum, Gebrauchtwagen und Ersatzteile
Benutzername:
Passwort:
Passwort speichern
Passwort vergessen?

Fa. Schmied GmbH - Neue und gebrauchte Ersatzteile autoteileprofi.at Kfzteile Österreich  
zu www.volvofan.at | Startseite | Profil | Registrieren | Aktive Themen | Umfragen | Mitglieder | Private-Nachrichten | Suchen | FAQ | Haftungsausschluss

 Alle Foren  Volvo & Allgemeines  Volvo & Technik  v70 I Motorschaden
 Neues Thema 
 Thema geschlossen 
  Druckversion  
Autor Vorheriges Thema Thema Nächstes Thema                                Thema abonnieren  

Alexander301
Neuschwede

Österreich
7 Beiträge

Erstellt am: 25.11.2015 :  20:49:24 Uhr  Profil anzeigen SendeAlexander301 eine private Nachricht
Grüß euch!

Habe einen v70I 2.5t AWD Schalter und leider jetzt einen Pleuellagerschaden mit allem drum und dran

Will jetz einen kompletten anderen Motor einpflanzen und wollte wissen ob der 2.3t Motor mit 226ps oder ein R Motor auch reinpasst oder ob es da Unterschiede gibt?

Steuergerät und Kabelbaum ist klar aber ob das awd Getriebe, Motorhalterungen, Kupplung usw passt

Danke im Voraus


roorback
Alter Schwede

Österreich
4844 Beiträge

Erstellt  am: 25.11.2015 :  22:14:16 Uhr  Profil anzeigen Sende roorback eine private Nachricht
Hej

da wirst du hier glaube eher wenig Antworten bekommen. Ich würde meinen der Antrieb passt, aber 100% weiß ich es nicht.
Selbst würde ich mir eher wegen der Motorsteuerung gedanken machen??

Mein Tipp - volvopower.de - da sind viele Tuner etc. unterwegs - da gibt es sicher hilfreiche Antworten!

gruß uwe

´09 S80 2.4D, ´03 S80D5, ´96 850 TDI, 96' 850 R, ´07 V70 D5
Zum Anfang der Seite

aziz480
Neuschwede


64 Beiträge

Erstellt  am: 26.11.2015 :  12:11:04 Uhr  Profil anzeigen Sende aziz480 eine private Nachricht

hallo!

klar geht das..
schreib mir am besten ne mail (mit deiner nummer)

lg! aziz
Zum Anfang der Seite

Alexander301
Neuschwede

Österreich
7 Beiträge

Erstellt  am: 16.12.2015 :  18:04:49 Uhr  Profil anzeigen Sende Alexander301 eine private Nachricht
Ok ruf mich bitte an 06641620601
Zum Anfang der Seite

Alexander301
Neuschwede

Österreich
7 Beiträge

Erstellt  am: 27.12.2015 :  12:48:27 Uhr  Profil anzeigen Sende Alexander301 eine private Nachricht
So Update zu dem Thema

Habe einen gleichen Motor eingepflanzt allerdings von nem neuren aber selber MKB B5254T

Jetzt mein nächstes Problem er sprringt nicht an aber auvh keine Fehlercodes gespeichert

Zündfunke ist da sprit auch da

Zahnriemenmarkierungen passen aufgelegt lt Autodata

weiss jemand noch was warum er nicht anspringt ?
Zum Anfang der Seite

michael86
Alter Schwede


4968 Beiträge

Erstellt  am: 28.12.2015 :  15:03:42 Uhr  Profil anzeigen Sende michael86 eine private Nachricht
Ferndiagnosen sind generell sehr, sehr schwierig, vorallem bei so komplexen Arbeiten...
Zum Anfang der Seite

Bonjovi
Volvofreak

Österreich
803 Beiträge

Erstellt  am: 28.12.2015 :  17:01:51 Uhr  Profil anzeigen Sende Bonjovi eine private Nachricht
Hy, auch kein husten, spucken und fauchen - echt nichts?

have a nice day

S60 Bj. 2oo1
Zum Anfang der Seite

aziz480
Neuschwede


64 Beiträge

Erstellt  am: 28.12.2015 :  22:07:57 Uhr  Profil anzeigen Sende aziz480 eine private Nachricht
hello!

ich tippe auf kurbelwellensensor..
hast du den halter und sensor vom alten motor übernommen?

lg!aziz
Zum Anfang der Seite

Bonjovi
Volvofreak

Österreich
803 Beiträge

Erstellt  am: 29.12.2015 :  09:51:12 Uhr  Profil anzeigen Sende Bonjovi eine private Nachricht
Oder die Einspritzventile wollen nicht, da ja der Motor umgebaut ist vllt was vergessen?

have a nice day

S60 Bj. 2oo1
Zum Anfang der Seite

Alexander301
Neuschwede

Österreich
7 Beiträge

Erstellt  am: 04.01.2016 :  10:03:04 Uhr  Profil anzeigen Sende Alexander301 eine private Nachricht
Morgen

Also Update habe ihn zum laufen gebracht Ursache war die Einlassnockenwelle da ja der neuere Motor schon Einzelzündspulen hat ist der Antrieb vom Verteilerfinger falsch angeordnet gewesen!
Hab jetzt vom alten die NW verbaut und läuft jetzt! So jetzt zum nächsten Problem, Motor hat dchönen Leerlauf auch am Stand dreht er normal hoch aber wenn ich unter Last fahre umd Vollgas gebe verschluckt er sich bei Teillast geht es einigermaßen! Fehlercodes hat er das N75 Ventil(Ladedruckregelventil) gesetzt habe aber alle Vacuumschläuche neu alles laut Volvo Reparaturanleitung wieder angeschlossen und auch schon ein neues Ventil probiert! An was könnte das liegen? Achja Zündkerzen sind verrust also schwarz und laut Ladedruckanzeige hat er aber nur max 0.3 bar Druck!

Mit freundlichen

Zum Anfang der Seite

aziz480
Neuschwede


64 Beiträge

Erstellt  am: 06.01.2016 :  23:06:20 Uhr  Profil anzeigen Sende aziz480 eine private Nachricht

serwus!

wenn das ein 2.5T also softturbo ist passt das schon mit ca 0,3bar..
is j akein vollturbo..
hast du die nocken richtig getimed beim auflegen vom riemen mit lineal und dorn?
wenn einzelspulen hat der neue motor schon cvvt auf der auslassnocke?

lg!
Zum Anfang der Seite
  Vorheriges Thema Thema Nächstes Thema                                Thema abonnieren  
 Neues Thema 
 Thema geschlossen 
  Druckversion  

Gehe zu:
Volvoforum Österreich, Volvo Forum, Gebrauchtwagen und Ersatzteile © 2017 volvofan.at Zum Anfang der Seite
  Autoteile-Meile.at - KFZ-Ersatzteile und Zubehör Powered By: Snitz Forums 2000 Version 3.4.03